Deutsches Briefmarkenforum | Briefmarken & Philatelie (http://www.philaforum.com/forum//index.php)
- Community (http://www.philaforum.com/forum//board.php?boardid=2)
--- Support / Lob & Kritik (http://www.philaforum.com/forum//board.php?boardid=1)
---- FAQ / Hilfe (http://www.philaforum.com/forum//board.php?boardid=115)
----- Probleme beim Login (Anmelden)? (http://www.philaforum.com/forum//thread.php?threadid=530)


Geschrieben von bjoerngerlach am 11.12.2005 um 19:48:

  Probleme beim Login (Anmelden)?

Sollten Sie Probleme beim Login haben, müssen Sie folgende Einstellungen Ihres Browsers zum Umgang mit "C00kies" ändern:

Zitat:
Beim Anmelden im Philaforum wird auf ihrem Rechner ein C00kie gesetzt. Ihr Browser muss C00kies akzeptieren, sonst können Sie sich nicht anmelden.



Internet Explorer 5:
Extras -> Internetoptionen -> Sicherheit -> Stufe anpassen -> in "Einstellungen" beim Eintrag "C00kies": "C00kies pro Sitzung (nicht gespeichert)" aktivieren -> OK -> Ja -> OK -> Seite erneut aufrufen

Internet Explorer 6:
Extras -> Internetoptionen -> Datenschutz -> Erweitert -> Automatische C00kiebehandlung aufheben aktivieren -> Sitzungsc00kies immer zulassen aktivieren -> OK -> OK -> Seite erneut aufrufen

Netscape 4.7/6.0:
Bearbeiten -> Einstellungen -> Kategorie "Erweitert" -> "Nur an den ursprünglichen Server zurückgesendete C00kies akzeptieren" aktivieren -> OK -> Seite erneut aufrufen

Netscape 6.1:
Bearbeiten -> Einstellungen -> Kategorie "Privatsphäre und Sicherheit" -> Unterkategorie "C00kies" -> "Nur an den ursprünglichen Server zurückgesendete Cookies akzeptieren" aktivieren -> OK -> Seite erneut aufrufen

Opera 5/6:
Datei -> Einstellungen -> Kategorie "Privatsphäre" -> "Bearbeiten der Server-Filter" aufrufen und "Annehmen vom Server" die gewünschten Datenbestand hinzufügen (z.B. sh.stadtsurfer.de für den Stadtsurfer Schleswig Holstein) -> OK -> OK -> Seite erneut aufrufen

AOL:
Start -> Einstellungen -> Systemsteuerung -> Doppelklick auf Internetoptionen -> Registerkarte Datenschutz -> Erweitert -> automatische C00kiebehandlung aufheben, Sitzungsc00kies immer zulassen -> OK -> Seite erneut aufrufen

AOL 8.0 oder höher:
AOL-Symbolleiste Option "Einstellungen" -> Voreinstellungen -> "Internet-Eigenschaften" (WWW) -> Registerkarte Datenschutz -> Erweitert -> automatische C00kiebehandlung aufheben, Sitzungsc00kies immer zulassen -> OK -> Seite erneut aufrufen



Geschrieben von retep am 20.06.2006 um 10:22:

  RE: Probleme beim Login (Anmelden)?

Hallo aerotech,

in der unteren Leiste wo die derzeitigen aktiven Forumntzer gelistet sind, erscheint mein Name nicht. Habe ich etwas falsch gemacht?

Gruss
retep



Geschrieben von Afredolino am 20.06.2006 um 12:45:

 

Schau mal in Deinem Profil, ev. hast Du dich als "Geist" angemeldet.
Die erscheinen nicht in der Liste.
Unter "Einstellungen editieren" kannst Du den Geistmodus ausschalten.

Gruss
Afredolino



Geschrieben von retep am 20.06.2006 um 15:45:

  Probleme beim Login (Anme

Hi,

danke, das war es schon.

grusss

retep



Geschrieben von Markig am 28.07.2008 um 14:57:

  Erste Hilfe

Hallo
Ich bin ganz frisch hier, und möchte einen Beitrag erstellen.
Nur wie , wo ??
Sich ist es recht einfach , zu dumm.

Tschüss



Geschrieben von Afredolino am 28.07.2008 um 15:19:

 

@Markig

Wieso fragst Du das? Du hast ja soeben einen Beitrag geschrieben verwirrt

Du musst Dir nur das passende Unterforum zu deinem Beitrag suchen und dann auf "Antworten" oder "Neues Thema" klicken. Das kann nicht so schwierig sein Nein

Gruss
Afredolino



Geschrieben von gisi am 08.12.2009 um 07:07:

  Aufstellung und Aufladen einer Dubletten- oder Fehlliste

Hallo,

habe Schwierigkeiten bei der Anmeldung zum Aufladen einer Liste. Sobald ich "anbmelden" clicke werde ich verwiesen auf Fehler 404???Hm, was mache ich falsch?
Besten Dank fuer eine kurze Nachricht.
Gruss Gisi
gisi@pobox.com



Geschrieben von donfliesio am 25.04.2010 um 09:50:

 

wie kann ich mein Passwort ändern?



Geschrieben von mk am 25.04.2010 um 10:12:

 

Hallo donfliesio,
an der Seite auf "Dein Profil" und dann auf Übersicht klicken.
Danach findest du im uneren Bereich den Punkt "Passwort ändern".



Geschrieben von donfliesio am 25.04.2010 um 10:34:

 

Alles klar, vielen Dank

manchmal hat man halt Tomaten auf den Augen.
Gruß
donfliesio



Geschrieben von thomasschrage@arcor.de am 05.07.2011 um 12:03:

 

Hallo Philaforum-Team,
ist es möglich, dass es zwei Benutzernamen von mir gibt.
Beim Anmeldeneingabekästchen war zweimal mein identische Name als Angebotswahl. Als ich den ersten davon anklickte wurde der Zurtitt trotz richtigen Passwortes verweigert.
Es wurde mir auch unter "Passwort vergessen" kein neues an meine mailadresse zugeschickt.
Beim zweiten Namen den ich dann angeklickt habe, ging mein Passwort wieder.
Verstehe ich nicht.
Gruß Thomas



Geschrieben von Markdo am 05.07.2011 um 12:54:

 

MMh Thomas da bin ich überfragt- habt auch keinen Zugriff auf die DB. Tippel doch mal Björn an.



Geschrieben von mk am 05.07.2011 um 18:16:

 

Hallo Thomas,
habe gerade mal geschaut...also es gibt jeden Benutzernamen nur einmal.
Vielleicht hast du bei deinem ersten Namen einen schreibfehler?



Geschrieben von thomasschrage@arcor.de am 05.07.2011 um 19:57:

 

Hallo Michael,
danke für die Nachricht.
Ne der Name war identisch geschrieben. Heute morgen hatte ich aber im emailfach eine mail , in der von Mozilla geschrieben stand :
"Diese Nachricht könnte ein Betrugsversuch (Pishing) sein"
Ich habe draufgeklickt weil ich die Briefamrken-Webseite kannte und die schien auch völlig normal zu sein. Hinterher hat mein Virusprogramm zwei Trojana gefunden.
Ob dei im Zusammenhang standen weiß ich natürlich nicht.
Gruß Thomas



Geschrieben von Mech3 am 08.07.2012 um 21:22:

  Aktivierungsmail?

Hallo habe mich heute bei Euch angemeldet,das Login funktioniert auch,aber leider kam keine Aktivierungsmail für mich.

Forumsname ist Mech3

Gruß Ronald



Geschrieben von OlliFoolish am 08.07.2012 um 21:27:

 

Wofür brauchst du die Aktivierungsmail wenn der login bereits funktioniert?

Olli



Geschrieben von Mech3 am 08.07.2012 um 21:31:

 

ich hab gedacht die brauche ich smile
aber wenn es so geht ist es ok



Geschrieben von wolleauslauf am 08.07.2012 um 22:34:

 

Hallo Mech3,

Du siehst wir können Dich wahrnehmen auch ohne Aktivierungsmail großes Grinsen

Willkommen im Forum, eine kleine Vorstellung Deinerseits wäre nett, dann weiß man welcher Kollege welche Gebiete sammelt, bzw. was er wertschätzen lassen will.

Gruß von Wolle



Geschrieben von Mech3 am 08.07.2012 um 22:43:

 

Hallo wolleauslauf, also vorgestellt hatte ich mich doch, wurde auch schon begrüßt.
Vielleicht hast du es übersehen ist aber nicht schlimm Augenzwinkern

Gruß Mech3



Geschrieben von uli am 08.07.2012 um 22:43:

 

Zitat:
eine kleine Vorstellung Deinerseits wäre nett

Guckst du: http://www.philaforum.com/forum/thread.php?threadid=25680
Gruß
Uli


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH