keine Verbindung zum Forum

  • Hallo Bjoern,


    vielleicht solltest Du die Spendenkontonummer auch in diesem thread mal mit angeben.
    Nicht Alle springen auf verschiedene threads ( mit gleichem Inhalt ), da ja das Umschalten zu lange dauert :D
    Vielleicht kommt noch Einer ins Philaboot ;)


    Grüße von Wolle

  • Meldung von heute 07:57 Uhr:



    Warning: mysql_connect() [function.mysql-connect]: Host 'sh2098.evanzo-server.de' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts' in /var/www/vhosts/default/htdocs/index.php on line 30


    Warning: mysql_select_db() [function.mysql-select-db]: Access denied for user 'www-data'@'localhost' (using password: NO) in /var/www/vhosts/default/htdocs/index.php on line 31


    Warning: mysql_select_db() [function.mysql-select-db]: A link to the server could not be established in /var/www/vhosts/default/htdocs/index.php on line 31


    Warning: mysql_query() [function.mysql-query]: Access denied for user 'www-data'@'localhost' (using password: NO) in /var/www/vhosts/default/htdocs/index.php on line 32


    Warning: mysql_query() [function.mysql-query]: A link to the server could not be established in /var/www/vhosts/default/htdocs/index.php on line 32


    Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /var/www/vhosts/default/htdocs/index.php on line 33


    Warning: mysql_close(): supplied argument is not a valid MySQL-Link resource in /var/www/vhosts/default/htdocs/index.php on line 43
    philaforum.de wurde noch nicht weitergeleitet
    Bitte setzen Sie sich ggfs. mit dem Support in Verbindung.

  • Meldung von soeben:


    Warning: mysql_connect() [function.mysql-connect]: Lost connection to MySQL server at 'reading authorization packet', system error: 0 in /var/www/vhosts/default/htdocs/index.php on line 30


    Warning: mysql_select_db() [function.mysql-select-db]: Access denied for user 'www-data'@'localhost' (using password: NO) in /var/www/vhosts/default/htdocs/index.php on line 31


    Warning: mysql_select_db() [function.mysql-select-db]: A link to the server could not be established in /var/www/vhosts/default/htdocs/index.php on line 31


    Warning: mysql_query() [function.mysql-query]: Access denied for user 'www-data'@'localhost' (using password: NO) in /var/www/vhosts/default/htdocs/index.php on line 32


    Warning: mysql_query() [function.mysql-query]: A link to the server could not be established in /var/www/vhosts/default/htdocs/index.php on line 32


    Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /var/www/vhosts/default/htdocs/index.php on line 33


    Warning: mysql_close(): supplied argument is not a valid MySQL-Link resource in /var/www/vhosts/default/htdocs/index.php on line 43
    philaforum.de wurde noch nicht weitergeleitet
    Bitte setzen Sie sich ggfs. mit dem Support in Verbindung.

  • Zitat

    Original von uli
    Falls es den Admins unbekannt ist: Das Forum ist schon den ganzen Vormittag nicht über erreichbar, nur über .com.


    Das Problem tritt seit ca. 2 Wochen sporadisch wieder auf ("Server antwortet nicht"), zuletzt heute um 10 Uhr herum. Teilweise ist auch philaforum.com nicht erreichbar. Die Ausfälle dauerten max. 1 Std.. Lt. traceroute bleibt die Verbindung anscheinend ziemlich nahe am Server / beim Provider hängen.
    Gruß
    Uli

    Sind in eurer Sammlung Bund-Marken mit Stempel aus Düsseldorf? Tausche gegen gleiche Marke mit mindestens gleichwertigem Stempelabschlag plus "Dankeschön" oder fehlende Marken!


    Meine Tausch- und Verkaufsangebote im Philaforum:  Ulis Flohmarkt

    Einmal editiert, zuletzt von uli ()

  • Ich habe das von meinem PC zuhause und von meinem Dienst-PC beobachten können, das sind unterschiedliche Anschlüsse und Provider. Mit anderen Domains - ich habe idR. ca. 10 Webseiten parallel im Zugriff - hatte ich zeitgleich nie ein Problem. Wie erwähnt läuft ein traceroute bis kurz vor euren Server, leider habe ich kein Hardcopy davon gemacht. Das Problem ist also irgendwo in Servernähe zu suchen. Auch auffällig: In den besagten 30 Minuten heute Vormittag (ca. 10.00 bis 10.30 Uhr) ist kein Beitrag ins Forum gestellt worden.
    Gruß
    Uli

    Sind in eurer Sammlung Bund-Marken mit Stempel aus Düsseldorf? Tausche gegen gleiche Marke mit mindestens gleichwertigem Stempelabschlag plus "Dankeschön" oder fehlende Marken!


    Meine Tausch- und Verkaufsangebote im Philaforum:  Ulis Flohmarkt

  • Zitat

    Original von mk
    Kann das Problem wer bestätigen?


    Bei welchem Anbieter bist du uli?


    Dies Problem habe ich schon seit längerem, mal klappt es mal nicht !